Fotografía 101 | Tu web de fotografía en Puerto Rico

Problemas con el uso del foro

0 Usuarios y 1 Visitante están viendo este tema.

Desconectado Ruben Santos

  • *
  • 310
  • 0
  • Sexo: Masculino
  • Jukia'o con mi camara!
    • SantosAirborne84
Problemas con el uso del foro
« en: Enero 17, 2012, 03:37:50 pm »
A quien pueda interesar:

Luego de leer las instrucciones de subir fotos al foro varias veces, reducir tamaños de mis fotos y hacer la pregunta en el tema sobre este asunto, aun no he logrado con éxito subir fotos. Tengo una IMac con Safari y no puedo postear nada en el foro. A que se debe, que debo hacer, paso por paso, si no es mucha molestia. Gracias!

Ruben

Desconectado Ranegron

  • *
  • 67
  • 2
  • Sexo: Masculino
Re:Problemas con el uso del foro
« Respuesta #1 en: Enero 17, 2012, 04:23:38 pm »
Saludos compañero,

 Me puse a leer en el Internet sobre problemas de el browser Safari con los forums SMF como este y hay varias personas que han tenido problemas.  No tengo una mac al momento para probar pero por el momento te recomiendo que puedes intentar instalarle Mozilla Firefox que viene para Mac OS X  a ver si se resuelve el problema


Desconectado Ruben Santos

  • *
  • 310
  • 0
  • Sexo: Masculino
  • Jukia'o con mi camara!
    • SantosAirborne84
Re:Problemas con el uso del foro
« Respuesta #2 en: Enero 17, 2012, 05:05:02 pm »
Ps ni mozilla ni google chrome ni safari. Supongo q no podre subir mas fotos :/ Badtrip

Desconectado Pedro Olivo

  • *
  • 2205
  • 65
  • Sexo: Masculino
Re:Problemas con el uso del foro
« Respuesta #3 en: Enero 17, 2012, 05:31:05 pm »
Suban las fotos a Flickr de ahí es super fácil pasarlas al foro.
Trato de plasmar en mis fotos hermosos paisajes de la manera más natural y fiel posible a lo que mis ojos vieron.

Desconectado Maripr

  • *
  • 1722
  • 41
  • Sexo: Femenino
Re:Problemas con el uso del foro
« Respuesta #4 en: Enero 17, 2012, 06:07:37 pm »
Rubén, a mi me pasó lo mismo y lo que hice fue subirlas a Fliker. Cuando tengas la foto en Fliker le das a "share". Te aparece un código y lo copias pero sólo lo que aparece entre las
« última modificación: Enero 17, 2012, 06:12:52 pm por Maripr »
You don't take a photograph, you make it. - Ansel Adams

Desconectado Angel

  • *
  • 3930
  • 65
  • Sexo: Masculino
    • Mi Blog
Re:Problemas con el uso del foro
« Respuesta #5 en: Enero 17, 2012, 06:14:08 pm »
¿Sale algún mensaje de error?

Por favor, intenta publicar una foto en este tema para ver el mensaje.

Desconectado Ruben Santos

  • *
  • 310
  • 0
  • Sexo: Masculino
  • Jukia'o con mi camara!
    • SantosAirborne84
Re:Problemas con el uso del foro
« Respuesta #6 en: Enero 17, 2012, 06:25:43 pm »
¿Sale algún mensaje de error?

Por favor, intenta publicar una foto en este tema para ver el mensaje.

Ese es el problema que n realidad se queda loading y se tranca y cuando le doy refresh sale la pantalla de crear el tema como si no hubiera hecho nada. Es bn raro, pq es en esta pagina que solo me pasa esto. En flicker puedo subir fotos y en Facebook también.

Desconectado Ruben Santos

  • *
  • 310
  • 0
  • Sexo: Masculino
  • Jukia'o con mi camara!
    • SantosAirborne84
Re:Problemas con el uso del foro
« Respuesta #7 en: Enero 17, 2012, 10:08:19 pm »
Gracias por sus sugerencias!! YA use el Flickr y ya pude postear! :)